Проблема с запуском

Правила форума
На нашем форуме нецензурные выражения запрещены в любой форме.
yual
Сообщения: 1
Зарегистрирован: 16 апр 2018, 22:25
Ваша марка авто: Шевроле Нива
Ваш Город: Санкт-Петербург

Проблема с запуском

Сообщение yual » 16 апр 2018, 22:39

Вчера столкнулся с такой проблемой.
Поворачиваю ключ зажигания до половины, как обычно включается приборная панель, слышен звук бензонасоса. Но при повороте ключа дальше стартер не пытается крутиться. Никаких звуков, попыток - ничего. Напряжение после включения зажигания 12.2В, причем при повороте ключа во второе положение (когда должен включаться стартер) идет просадка напряжения до 11.6В, как будто бы он нагружен. Попытки с 7..10 машина бодро завелась как ни в чем ни бывало. После этого сегодня ездил, заводил двигатель раз 5 - все в норме.
Нет ли идей, что это могло быть?
Были мысли про иммобилайзер (установлен только штатный), но откуда тогда существенная просадка напряжения при попытке запуска? Да и вроде бы, при блокировке со стороны иммобилайзера не должен включаться и бензонасос...
Также были мысли про механический износ стартера, но это у меня (на другой машине) уже когда-то было - но тогда он первым делом начал издавать неприятные звуки.

Евгений
Модератор
Сообщения: 159
Зарегистрирован: 26 дек 2011, 11:29
Ваша марка авто: Нива 2121
Ваш Город: Санкт-Петербург

Re: Проблема с запуском

Сообщение Евгений » 17 апр 2018, 09:31

Здравствуйте. Необходимо перебрать стартер.

Степан
Сообщения: 159
Зарегистрирован: 20 июн 2012, 16:17
Ваша марка авто: Была Шеви-Нива
Ваш Город: Сыктывкар

Re: Проблема с запуском

Сообщение Степан » 24 апр 2018, 22:51

Тоже была такая проблема,заводился с энной попытки.Потом вообще никак.Проблема была в стартере.Так,что может подвести в любой момент.


Вернуться в «Электрика»